Jump to content

[Solved] GD functions are needed to process images, please ensure your PHP install is compiled with GD enabled. Freetype (in GD...


bielsilvah
 Share

Recommended Posts

I installed a php script on my site but this was not found so I can install this
"GD functions are needed to process images, please ensure your PHP install is compiled with GD enabled.
Freetype (in GD) is required to use ttf fonts within images. "

 

Any solution?

 

email: bielsilva1cba@gmail.com

Edited by bielsilvah
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...