Jump to content


mbdungo

Member Since 06 Feb 2013
Offline Last Active May 11 2014 08:23 AM
-----

Posts I've Made

In Topic: [Solved] #2013 - Lost Connection To Mysql Server During Query

26 April 2014 - 06:25 AM

This is related to the SQL issues that Stevie has been having for the past two months. That error is from the SQL Query trying to create innodb tables. There's not much you can do about it except wait until it is fixed. Change the engine from innodb to MyISAM engine. Then it should be fine.

Problem solved!

Thanks for your help..

In Topic: [Solved] A Dns Entry For Professionalserver.tk Already Exists

23 April 2014 - 07:24 AM

As my HelioHost Account Status said:
Your account has been created and you can now login at heliohost.org.

Thanks for both of you..

In Topic: [Solved] A Dns Entry For Professionalserver.tk Already Exists

22 April 2014 - 06:07 AM

What was the username you were using on the professionalserver.tk account and is that the main domain of the old johnny account?

Same as my username mbdungo here and yes, the main domain is that domain..

In Topic: What Happened To My Site, It's Showing "http Status 404 - /" ?

11 April 2014 - 12:50 PM

Did you recently get suspended for inactivity?

No, I've just used the directives in the .htaccess file of my main document root, but now I've commented them out..

But my other directories are working such like this one: http://professionalserver.tk/php/wp/
Just to remind you that I don't have an index file, I just want to see my directories and other files by visiting my main domain... Or maybe the Java is now enabled to my account, and it's now impossible to see my directories and other files if I don't have an index.

In Topic: How Deploy Django Version 1.6.1 In Heliohost.org

22 February 2014 - 10:28 AM

I already have successfully installed Django at: http://professionalserver.tk/django/

Please follow the topic [Solved] Following "how Do I Use Django" Resulting An 500 Internal Server Error.